Délai dépassé pendant la connexion à CQG

Post Reply
hasta
Posts: 2
Joined: 16 Jan 2017 22:58

Délai dépassé pendant la connexion à CQG

Post by hasta » 23 Apr 2017 23:10

Bonjour,

suite à un problème de connexion avec le CQG ce samedi, je ne parviens plus à me connecter sur NanoTrader.

En effet, au début de problème je rentrais dans Nano mais sans le CQG, ensuite le logiciel me demanda de le réinstaller. Ce que je fis, seulement après, il m'indiqua que le login n'est pas valable et à partir de ce moment plus possible de continuer avec mon identifiant.

J'ai donc fait une demande en démo, je réussi maintenant à rentrer mais toujours sans le CQG (même après avoir modifier le DNS en mettant 8 8 8 8, ainsi que de rebouter l'ordi et la Box).

Actuellement, je ne suis pas chez moi, mais j'utilise normalement cette Box depuis une semaine, je pense que la box est de Bouygue.

Vous trouverez, ci joint, le fichier sys-log relatant les divers opération de cette journée.

Voila, j’espère que c'est juste un problème de connexion et pas un piratage.

Pourriez vous, dés la première heure vérifier si mon compte PLTF965725 (ZMF0379) ne subi pas une attaque et dans le cas inverse comprendre les raisons soudaines de ce problème

Vous remerciant par avance.

Cordialement.

Mr Liégard Gilles.

PS : je suis sur Paris pendant quelques jours encore, je peux venir si nécessaire.
You do not have the required permissions to view the files attached to this post.

WHS Support
Posts: 2197
Joined: 14 Feb 2013 10:27

Re: Délai dépassé pendant la connexion à CQG

Post by WHS Support » 15 May 2017 13:31

Bonjour,

Le problème de connexion persiste-t-il toujours?
Pour ce type de problème et pour un gain de temps, je vous invite à contacter le service client directement par email au info@whselfinvest.com ou par téléphone.

Bonne journée,
WHS Lux

hasta
Posts: 2
Joined: 16 Jan 2017 22:58

Re: Délai dépassé pendant la connexion à CQG

Post by hasta » 15 May 2017 21:55

Bonsoir Lux,
le problème est passé au stade occasionnel, quant à la demande de redémarrer ou réinstaller Nano cela ne ce produit plus.
J'avais effectivement contacté le service qui m'avait indiqué un problème de mise à jour, lors du week-end concerné.
Aujourd’hui, tous fonctionnent normalement.
Merci

PS : on peut clôturer la demande

Post Reply

Return to “Autres sujets”